CCNA 3 v6.0 Capitulo 4 Preguntas y Respuestas del Examen

By | 10 octubre, 2018

1. Consulte la ilustración.

Cisco CCNA 3 v6 Capitulo 4 Pregunta 1

CCNA 3 v6 Capitulo 4 Pregunta 1

¿Qué tecnología de switching permitiría que cada link del switch de capa de acceso fuera agregado para proporcionar un mayor ancho de banda entre cada Switch de capa 2 y el switch de capa 3?

Enlaces troncales
EtherChannel*
HSRP
PortFast

2. ¿Qué afirmación es verdadera con respecto al uso de PAgP para crear EtherChannels?

Requiere dúplex completo.
Es propiedad de Cisco.*
Requiere que más links físicos que el LACP hace.
Aumenta el número de puertos que están participar en árbol.
Asigna que se realice un número par de puertos (2, 4, 6, de etc.) sea utilizado para agregación.

3. ¿Cuáles son los dos protocolos que se utilizan para implementar EtherChannel? (Elija dos).

Protocolo de árbol de expansión
Protocolo de árbol de expansión rápido
Protocolo de agregación de puertos*
Protocolo de control de agregación de enlaces*
Protocolo de descubrimiento de Cisco

4. ¿Qué afirmación describe una característica de EtherChannel?

Puede agrupar tipos combinados de enlaces Ethernet de 100 Mb/s y 1 Gb/s
Se obtiene al combinar varios enlaces físicos que se consideran como un enlace entre dos switches*
Consta de varios enlaces paralelos entre un switch y un router
Puede combinar hasta 4 enlaces físicos como máximo

5. ¿Qué afirmación describe correctamente un EtherChannel?

El EtherChannel funciona sólo en la Capa 2
EtherChannel puede admitir hasta un máximo de diez enlaces separados
Un puerto trunk puede ser parte de un agrupamiento de EtherChannel*
El PAgP no puede utilizarse junto con EtherChannel

6. Formaron un enlace EtherChannel que el PAgP entre dos switches, S1 y S2. ¿Mientras verifica la configuración, cuando la combinación de modo podría utilizarse en ambos switches?

S1-on y S2-passive
S1-on y S2-active
S1-passive y S2-passive
S1-passive y S2-active*

7. ¿Qué es una ventaja de utilizar el LACP?

permite la creación automática de links etherchannel*
brinda un entorno simulado para la agregación de enlaces de prueba
disminuye la posibilidad de un loop de árbol de expansión
disminuye la cantidad de configuración que se necesiten en un switch para EtherChannel
aumenta redundancia de capa 3 dispositivos

8. ¿Cuál es la mejor práctica para utilizar antes de iniciar una implementación de EtherChannel?

Assign afectó a interfaces a la VLAN de administración
Apague cada una de las interfaces afectadas*
Assign afectó a interfaces a VLAN 1.
Assign afectó a interfaces a una VLAN sin utilizar
Habilite cada una de las interfaces afectadas

9. ¿Qué combinación de modo PAgP establecerá un EtherChannel?

conjunto de switch 1 como deseable; conjunto de switch 2 como deseable*
conjunto de switch 1 en auto; conjunto de switch 2 en auto.
conjunto de switch 1 en auto; conjunto de switch 2 a encenderlo
conjunto de switch 1 como activo; conjunto de switch 2 como deseable

10. ¿Cuáles son las tres opciones que deben coincidir para establecer un EtherChannel entre dos switches conectados directamente? (Elija tres).

Configuración de dúplex de las interfaces que se utilizan para EtherChannel*
Configuración de seguridad de los puertos en las interfaces que se utilizan para EtherChannel
Velocidad de las interfaces que se utilizan para EtherChannel*
Números de puerto que se utilizan para EtherChannel
Nombres de dominio en los switches
Pertenencia de VLAN de las interfaces que se utilizan para EtherChannel*

11. Un administrador de redes está configurado un enlace EtherChannel entre los switches SW1 y SW2 con el comando SW1(config-if-range)# channel-group 1 mode passive. ¿Qué comando debe usarse en el SW2 para habilitar este EtherChannel?

SW2(config-if-range)# channel-group 1 mode passive
SW2(config-if-range)# channel-group 1 mode active*
SW2(config-if-range)# channel-group 1 mode auto
SW2(config-¡f-range)# channel-group 1 mode desirable

12. Consulte la ilustración.

Cisco CCNA 3 v6 Capitulo 4 Pregunta 12

CCNA 3 v6 Capitulo 4 Pregunta 12

Un EtherChannel fue configurado entre los switches S1 y S2, pero las interfaces no forman un EtherChannel. ¿Cuál es el problema?

El número de interface port-channel tiene que ser diferente en cada switch
Los puertos del switch no fueron configuradas con el modo velocidad y dúplex
Los puertos de switch tienen que ser configurados como puertos de acceso con cada puerto que hace asignar una VLAN.
El EtherChannel no fue configurado con el mismo rango permitido de VLAN en cada interfaz*

13. Consulte la ilustración.

Cisco CCNA 3 v6 Capitulo 4 Pregunta 13

CCNA 3 v6 Capitulo 4 Pregunta 13

Un administrador de red decidió que un EtherChannel entre los puertos 0/1 y 0/2 en los switches S1 y S2 ayudaría a rendimiento. Después de realizar la configuración, el administrador no tenga ninguna mejorar el rendimiento. ¿De acuerdo con el resultado se muestra quién, qué suposiciones dos posibles podrían un administrador de red hacer? (Elija dos).

El grupo EtherChannel no funciona*
El switch S2 debe configurarse para aumentar la cantidad máxima de canales de puertos
El switch S2 no utilizó un modo EtherChannel compatible
El agrupamiento de EtherChannel no funciona.
LACP y PAgP ambos se utilizó para formar el EtherChannel
Uno de los puertos en el S2 no fue configurado correctamente*

14. Consulte la ilustración.

Cisco CCNA 3 v6 Capitulo 4 Pregunta 14

CCNA 3 v6 Capitulo 4 Pregunta 14

Un administrador de redes ejecutó el comando show etherchannel summary en el switch S1. ¿Qué conclusiones se pueden sacar?

Los puertos Fa0/1, Fa0/2 y Fa0/3 de FastEthemet no se unen a EtherChannel.
EtherChannel está suspendido
EtherChannel no funciona*
El protocolo de agregación de puertos PAgP está configurado incorrectamente

15. Consulte la ilustración.

Cisco CCNA 3 v6 Capitulo 4 Pregunta 15

CCNA 3 v6 Capitulo 4 Pregunta 15

¿De acuerdo con la salida de comando mostrada, cuál es el estado de EtherChannel?

El EtherChannel está desactivado como evidencia el campo de protocolo que está vacío
EtherChannel es dinámico y está utilizando los puertos Fa0/10 y Fa0/11 como puertos pasivos
EtherChannel es parcialmente funcional según lo indicado por los indicadores P para los puertos FastEthemet
EtherChannel es funcional y está en uso según lo indicado por los indicadores P y SU en la salida de comando*

16. ¿Cuál es uno de los requisitos para configurar un EtherChannel de enlaces troncales entre dos switches?

Las interfaces participantes deben ser físicamente contiguas en un switch
Las interfaces participantes deben tener asignado el mismo número de VLAN en ambos switches
El rango de VLAN permitido debe ser el mismo en ambos switches*
Las interfaces participantes deben estar en el mismo módulo en un switch

17. ¿Cuál es el propósito de HSRP?

Proporciona una conexión de red continua cuando un router falla*
Evita que un switch dudoso se convierta en la raíz STP
Evita que los hosts maliciosos se conecten a los puertos troncales
Habilita un puerto de acceso inmediato al estado de reenvío

18. ¿Qué protocolo no proporciona redundancia de router para un grupo de routers que admiten el IPv4 LAN?

GLBP
hsrp
SLB
VRRPv2*

19. Consulte la ilustración.

Cisco CCNA 3 v6 Capitulo 4 Pregunta 19

CCNA 3 v6 Capitulo 4 Pregunta 19

Un administrador de red configuró los routers R1 y R2 como parte del grupo 1 de HSRP. Después de volver a cargar los routers, un usuario en el Host1 se quejó de la falta de conectividad a Internet. El administrador de redes emitió el comando show standby brief en ambos routers para verificar las operaciones de HSRP. Además, el administrador observó la tabla ARP en el Host1. ¿Qué entrada de la tabla ARP del Host1 se debe observar para obtener conectividad a Internet?

La dirección IP Virtual del grupo 1 de HSRP y la dirección MAC de R2
La dirección IP y la dirección MAC de R1
La dirección IP Virtual y la dirección MAC virtual para el grupo 1 de HSRP*
La dirección IP Virtual del grupo 1 de HSRP y la dirección MAC de R1

20. Consulte la ilustración.

Cisco CCNA 3 v6 Capitulo 4 Pregunta 20

CCNA 3 v6 Capitulo 4 Pregunta 20

¿Cuál de estas afirmaciones es verdadera sobre el resultado del comando show standby?

Este router está realizando el seguimiento de dos interfaces que funcionan correctamente
La prioridad actual de este router es 120
Este router está en estado inactivo de HSRP, porque las interfaces rastreadas están inactivas.
Actualmente, el router está reenviando paquetes.*

21. Consulte la ilustración.

Cisco CCNA 3 v6 Capitulo 4 Pregunta 21

CCNA 3 v6 Capitulo 4 Pregunta 21

Un ingeniero de red resuelve un problema de conectividad de host en una LAN que utiliza un protocolo de redundancia de primer salto. ¿Qué dirección de gateway IPv4 se debe configurar en el host?

192.168.2.2
192.168.2.100*
192.168.2.0
192.168.2.1

22. Un administrador de redes desea asegurarse de que el router R1 siempre sea seleccionado como el router activo para un grupo de HSRP. ¿Qué conjunto de comandos garantizaría los resultados requeridos?

R1(config-if)# ip address 192.168.1.100 255.255.255.0
R1(config-if)# standby 1 ip 192.168.1.1
R1(conftg-íf)# standby 1 priority 150
R1(config-if)# no shutdown

R1(config-if)# ip address 192.168.1.250 255.255.255.0
R1(config-if)# standby 1 ip 192.168.1.1
R1(config-if)# no shutdown

R1(config-if)# ip address 192.168.1.100 255.255.255.0
R1(config-if)# standby 1 ip 192.168.1.1
R1(config-íf)# standby 1 priority 1
R1(config-if)# no shutdown

R1(config-if)# ip address 192.168.1.100 255.255.255.0
R1(config-if)# standby 1 ip 192.168.1.1
R1(config-if)# standby 1 priority 255
R1(config-if)# standby 1 preempt
R1(config-if)# no shutdown**

23. Complete el espacio.

En la operación FHRP, dos o más routers se representa como un único __virtual__ router.

24. Haga coincidir la descripción con el comando correcto. (No se utilizan todas las opciones).

Cisco CCNA 3 v6 Capitulo 4 Pregunta 24

CCNA 3 v6 Capitulo 4 Pregunta 24

Poner las opciones en el siguiente orden.

show interfaces fa0/2 etherchannel => Este comando muestra información sobre el estado de un puerto que esté involucrado en el EtherChannel
show interfaces port-channel1 => Este comando muestra la información sobre la confiabilidad del canal de puerto.
show etherchannel summary => Este comando se utiliza para verificar qué canales de puertos están configurados en un switch.
show etherchannel port-channel => Este comando muestra la lista de puertos que participan en el canal de puerto y el tiempo desde que los puertos fueron unidos.

25. Abra la actividad de PT. Realice las tareas de las instrucciones de la actividad y luego responda la pregunta.
¿Cuáles son dos motivos por los que los mensajes ping que se publiquen de Laptop0 hacia Laptop1 fallan? (Elija dos).

El grupo de canal debe ser configurado como enlace troncal en cada switch.*
La interfaz VIAN 1 se desconecta en ambos switches.
El modo del grupo de canal no se determina correctamente en los switches.
Las dos interfaces en cada uno de los switches pertenecen a VLAN diferentes.*
Los tipos de cable incorrecto conectan a los dos switches.

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.